#263  Upgrade XStream library to prevent a low severity vulnerability
Released
Robin Shen opened 10 months ago
OneDev changed state to 'Closed' 10 months ago
Previous Value Current Value
Open
Closed
No comment
OneDev changed state to 'Released' 10 months ago
Previous Value Current Value
Closed
Released
No comment
issue 1 of 1
Type
Bug
Priority
Normal
Assignee
Seen Builds
Issue Votes (0)
Watchers (2)
Reference
issue onedev/server#263
Please wait...
Page is in error, reload to recover